Куплю динамик от моторолы е 398

Отписался не в тему? Ожидай увидеть свой пост тут! ))

Модератор: DEAD_GIRL

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 13 авг 2009, 11:23

SID в пентагон я звоню
Изображение

Аватара пользователя

SID
Хозяин
Хозяин
Сообщения: 9012
Зарегистрирован: 03 дек 2007, 09:36
Skype: Аккаунт удален
Откуда: "Левый СЕКТОР"
Возраст: 32
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение SID » 13 авг 2009, 11:28

subway писал(а):SID в пентагон я звоню

ааа, так это их старый билайновский номер, сейчас у них новый 103
Изображение
Пуля производит удивительные изменения в голове даже если она попадает в задницу...

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 13 авг 2009, 16:38

viktorius а чо за 053 ты еще чо CDMA юзаеш?
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 13 авг 2009, 18:20

viktorius ай да динамик волает ай да спосибо! ток странно получилось я думал что ты ет тот чувак который на велике а потом смотрю что в сумке что то ищет и ищет в раз я такой прозрел растерялся заплакал побежал к мамочке XD :-D
Изображение

Аватара пользователя

admin
Хозяин
Хозяин
Сообщения: 22253
Зарегистрирован: 04 май 2007, 22:30
Откуда: Светловодск
Возраст: 35
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение admin » 13 авг 2009, 18:23

Засранец, где ты!!! *HEHE* *HEHE* *HEHE*

Аватара пользователя

F350
Хозяин
Хозяин
Сообщения: 3579
Зарегистрирован: 02 ноя 2008, 16:56
Откуда: из мира авто
Возраст: 37

Re: Куплю динамик от моторолы е 398

Сообщение F350 » 13 авг 2009, 18:54

ТС, могу посоветоать хорошего учителя русского языка. :-D Скажи, в какой школе учился, что бы я ребенка туда не отдавал *HEHE*
Да, я - мерзкий тип, и я могу себе это позволить (с)

Аватара пользователя

viktorius
Хозяин
Хозяин
Сообщения: 2078
Зарегистрирован: 01 май 2008, 23:41
Откуда: светловодск
Возраст: 42

Re: Куплю динамик от моторолы е 398

Сообщение viktorius » 13 авг 2009, 19:11

subway писал(а):viktorius а чо за 053 ты еще чо CDMA юзаеш?

Это мой рабочий стационарный Кременчугский номер.
subway писал(а):viktorius ай да динамик волает ай да спосибо!

Будьласка.
subway писал(а): я думал что ты ет тот чувак который на велике

Этот чувак меня ждал,тоже заказчик.
F350 писал(а):ТС, могу посоветоать хорошего учителя русского языка. Скажи, в какой школе учился, что бы я ребенка туда не отдавал

+100
Если на вас упало яблоко, убегайте скорее... Яблоня от яблока недалеко падает!!!

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 13 авг 2009, 20:46

я в технаре учусь)))))
Изображение

Аватара пользователя

DEAD_GIRL
Атата!!!11!!111
Сообщения: 5834
Зарегистрирован: 31 янв 2008, 00:17
Skype: dopedanny69
Откуда: Светловодск
Возраст: 30
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение DEAD_GIRL » 13 авг 2009, 21:21

как страшно жить....
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 13 авг 2009, 22:53

DEAD_GIRL ну а что поделаеш время такое
Изображение

Аватара пользователя

MarGo
Хозяин
Хозяин
Сообщения: 2047
Зарегистрирован: 24 май 2007, 17:44
Откуда: Germany
Возраст: 32

Re: Куплю динамик от моторолы е 398

Сообщение MarGo » 13 авг 2009, 22:58

DEAD_GIRL писал(а):как страшно жить....

Рената Литвинова была таки права:)
to those who understand I extend my hand, to the doubtful I demand- take me as I am!

Аватара пользователя

DEAD_GIRL
Атата!!!11!!111
Сообщения: 5834
Зарегистрирован: 31 янв 2008, 00:17
Skype: dopedanny69
Откуда: Светловодск
Возраст: 30
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение DEAD_GIRL » 13 авг 2009, 23:04

subway писал(а):DEAD_GIRL ну а что поделаеш время такое

страшное, жуткое, безмоглое время.....как и его дети....

MarGo писал(а):Рената Литвинова была таки права:)

таки да....
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 11:49

DEAD_GIRL ты хоч сказать что стращный,жуткий,и безгмозлий?
Изображение

Аватара пользователя

DEAD_GIRL
Атата!!!11!!111
Сообщения: 5834
Зарегистрирован: 31 янв 2008, 00:17
Skype: dopedanny69
Откуда: Светловодск
Возраст: 30
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение DEAD_GIRL » 14 авг 2009, 11:55

посмотри на свои ошибки в словах и предложениях и узнаешь о ком я говорил...
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 12:11

DEAD_GIRL ошыбки еще нечего не говорят! да может я и знаю плохо рускую орфографию но ет не значит что я тупой ! главное что в реальной жызни люди меня нормально воспринимают и им лично приятно со мной обшатцо! может незнаю скок лет вы уже врозслые скорей всего вы уже работаете у вас есть семьи а мне ток 16 лет я еще малой у меня еще всё впереди )) есл мне нужно будет выучить руский язык есл в этом будет потребность я выучу а пока я наслаждаюсь жызню! мне лично пофиг что думают обо мне люди я эт я и я рад *THUMBS UP*
Изображение

Аватара пользователя

DEAD_GIRL
Атата!!!11!!111
Сообщения: 5834
Зарегистрирован: 31 янв 2008, 00:17
Skype: dopedanny69
Откуда: Светловодск
Возраст: 30
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение DEAD_GIRL » 14 авг 2009, 12:21

Милочка моя, ты знаешь, что пока ты наслаждаешься жизнью, ты автоматически деградируешь и в скором будущем превратишься в рядовое было, работающее на заводе и бухающее пиво в павильонах по субботам... Если ты не знаешь русскую речь, то я уверен в том, что ты и в остальных сверах валенок. А то, что с тобой общаются еще не означает, что твой круг общения хорошие образованные люди, выходит, что они просто тебе подобные...

наслаждайся....
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 12:39

DEAD_GIRL возможно но я так не думаю даже на даный момент я не пью и не курю и много чего планирую на будущее! а быдлом я не стану так как я с такими людьми не общяюсь! в остальных сверах всё ок впринцыпе они не нуждаютцо в руском языке програмирование на англиском,чтоб паять руский ненадо,чтоб брынькать на гитаре тоже ненадо! но с другой стороны есл я всё таки общяюсь на руском выучить нужно )))) но всё таки DEAD_GIRL ну я ж мальенький :-D еще шкет ненадо меня обижать :-/ :-D
Изображение

Аватара пользователя

DEAD_GIRL
Атата!!!11!!111
Сообщения: 5834
Зарегистрирован: 31 янв 2008, 00:17
Skype: dopedanny69
Откуда: Светловодск
Возраст: 30
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение DEAD_GIRL » 14 авг 2009, 12:43

Да мне плевать, что ты маленький, твои посты режут глаза. И мне лично будет противно наблюдать на необьятных улицах города еще одно быдло.
Или может быть вас в школе лидеров не учат тому, что не надо быть тупым?
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 12:51

DEAD_GIRL нас учат там психологии а не быть тупым есл я был тупым меня б оттуда уже давно выгнали и послали ]:-> Эсл режут посты не читай!
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 12:52

и откуда ты занеш что я с школы лидеров
Изображение

Аватара пользователя

DEAD_GIRL
Атата!!!11!!111
Сообщения: 5834
Зарегистрирован: 31 янв 2008, 00:17
Skype: dopedanny69
Откуда: Светловодск
Возраст: 30
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение DEAD_GIRL » 14 авг 2009, 13:13

subway
я о тебе все знаю...
Изображение

Аватара пользователя

CheSTAR
Хозяин
Хозяин
Сообщения: 504
Зарегистрирован: 13 дек 2007, 22:54
Откуда: Светловодск
Возраст: 28
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение CheSTAR » 14 авг 2009, 13:17

subway писал(а):еще шкет ненадо меня обижать

ээээ вот тока нащет шкета ненада :-D

Аватара пользователя

amigo
Хозяин
Хозяин
Сообщения: 5960
Зарегистрирован: 23 мар 2009, 16:03
Skype: den_amigo86
Откуда: Светловодск
Возраст: 32
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение amigo » 14 авг 2009, 13:17

явно от темы отошли..... *offtop*
"Если вам показалось, что я выразился достаточно ясно, значит вы меня неправильно поняли" (c)

بِسْمِ اللّهِ الرَّحْمـَنِ الرَّحِيم الْحَمْدُ للّهِ رَبِّ الْعَالَمِين

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 13:27

DEAD_GIRL очень инетерсно откуда :-D
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 13:28

amigo да отошли но ет неважно динамик уже у меня
Изображение

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 13:38

DEAD_GIRL тебя случайно не Игорь зовут?
Изображение

Аватара пользователя

SID
Хозяин
Хозяин
Сообщения: 9012
Зарегистрирован: 03 дек 2007, 09:36
Skype: Аккаунт удален
Откуда: "Левый СЕКТОР"
Возраст: 32
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение SID » 14 авг 2009, 13:49

subway писал(а):нуждаютцо в руском языке програмирование на англиском

Та шо Ти кажеш!

Код: Выделить всё

Перем Валюта;
//*******************************************
Процедура Сформировать()
   Если ВыбТМЦ.Выбран() = 0 Тогда
       Сообщить("Необходимо выбрать ТМЦ для которого необходимо сформировать калькуляцию!");
      Возврат;
   КонецЕсли;
   Таб = СоздатьОбъект("Таблица");
   Таб.ИсходнаяТаблица("Калькуляция");
   Таб.ВывестиСекцию("Шапка");
   тВалюта = Валюта.Кратко;
      
   ТаблицаМатериалов = СоздатьОбъект("ТаблицаЗначений");
   ТаблицаМатериалов.НоваяКолонка("Материал");
   ТаблицаМатериалов.НоваяКолонка("Сумма");     
   ТаблицаМатериалов.НоваяКолонка("Цена");     
   ТаблицаМатериалов.НоваяКолонка("Кво");     
   
   ТаблицаЗатрат = СоздатьОбъект("ТаблицаЗначений");
   ТаблицаЗатрат.НоваяКолонка("Затрата");
   ТаблицаЗатрат.НоваяКолонка("Сумма");
   
   ТаблицаОтходов = СоздатьОбъект("ТаблицаЗначений");
   ТаблицаОтходов.НоваяКолонка("Отход");
   ТаблицаОтходов.НоваяКолонка("Сумма");
   ТаблицаОтходов.НоваяКолонка("Цена");
   ТаблицаОтходов.НоваяКолонка("Кво");
   
   Состав = СоздатьОбъект("Справочник.СоставПродукции");
   Состав.ИспользоватьВладельца(ВыбТМЦ);

   Состав.ПорядокКодов();
   Состав.ВыбратьЭлементы();
   Пока Состав.ПолучитьЭлемент() = 1 Цикл
      Если Состав.Затрата.Вид() = "ТМЦ" Тогда
         ТаблицаМатериалов.НоваяСтрока();
         ТаблицаМатериалов.Материал = Состав.Затрата;
         ТаблицаМатериалов.Сумма = Состав.Кво/Состав.Кратность*Состав.Цена.Получить(ВыбДата);
         ТаблицаМатериалов.Цена = Состав.Цена.Получить(ВыбДата);
         ТаблицаМатериалов.Кво = Состав.Кво/Состав.Кратность;
      КонецЕсли;
      Если Состав.Затрата.Вид() = "ВидыЗатрат" Тогда
         ТаблицаЗатрат.НоваяСтрока();
         ТаблицаЗатрат.Затрата = Состав.Затрата;
         ТаблицаЗатрат.Сумма = Состав.Цена.Получить(ВыбДата);
      КонецЕсли;
   КонецЦикла;
   
   Отх = СоздатьОбъект("Справочник.ОтходыПродукции");
   Отх.ИспользоватьВладельца(ВыбТМЦ);

   Отх.ПорядокКодов();
   Отх.ВыбратьЭлементы();
   Пока Отх.ПолучитьЭлемент() = 1 Цикл
      ТаблицаОтходов.НоваяСтрока();
      ТаблицаОтходов.Отход = Отх.Отход;
      ТаблицаОтходов.Сумма = Отх.Норма/Отх.Кратность*Отх.Цена.Получить(ВыбДата);
      ТаблицаОтходов.Цена = Отх.Цена.Получить(ВыбДата);
      ТаблицаОтходов.Кво = Отх.Норма/Отх.Кратность;
   КонецЦикла;
   
      
   ТаблицаМатериалов.ВыбратьСтроки();
   тМатериалы = 0;
   Пока ТаблицаМатериалов.ПолучитьСтроку() = 1 Цикл
      тМатериалы = тМатериалы + ТаблицаМатериалов.Сумма;
      СуммаМатериала = Формат(Окр(ТаблицаМатериалов.Сумма,2),"Ч15.2");
      ЦенаМатериала = Формат(Окр(ТаблицаМатериалов.Цена,2),"Ч15.2");
      КвоМатериала = Формат(Окр(ТаблицаМатериалов.Кво,2),"Ч15.2");
      Материал = ТаблицаМатериалов.Материал;
      Если фПодробно = 1 Тогда
         Таб.ВывестиСекцию("Материал");
      КонецЕсли;
   КонецЦикла;
   
   тМатериалы = Окр(тМатериалы,2);
   Таб.ВывестиСекцию("ИтогМатериалы");   
   
   тОтходы = 0;
   ТаблицаОтходов.ВыбратьСтроки();
   Пока ТаблицаОтходов.ПолучитьСтроку() = 1 Цикл
      тОтходы = тОтходы + ТаблицаОтходов.Сумма;
      Отход = ТаблицаОтходов.Отход;
      СуммаОтхода = Формат(Окр(ТаблицаОтходов.Сумма,2),"Ч15.2");
      ЦенаОтхода = Формат(Окр(ТаблицаОтходов.Цена,2),"Ч15.2");
      КвоОтхода = Формат(Окр(ТаблицаОтходов.Кво,2),"Ч15.2");
      Если фПодробно = 1 Тогда
         Таб.ВывестиСекцию("Отход");
      КонецЕсли;
   КонецЦикла;
      Таб.ВывестиСекцию("ИтогОтходы");
   
   тЗатраты = 0;
   ТаблицаЗатрат.ВыбратьСтроки();
   Пока ТаблицаЗатрат.ПолучитьСтроку() = 1 Цикл
      тЗатраты = тЗатраты + ТаблицаЗатрат.Сумма;
      СуммаЗатраты = Формат(Окр(ТаблицаЗатрат.Сумма,2),"Ч15.2");
      Затрата = ТаблицаЗатрат.Затрата;
      Таб.ВывестиСекцию("Затрата");
   КонецЦикла;
   
   //тОР = Формат(окр(процОР*(тМатериалы+тЗатраты-тОтходы)/100,2),"Ч15.2");
   //Таб.ВывестиСекцию("ОПР");

   тСебПроизв = Окр(тМатериалы+тЗатраты-тОтходы,2);
   //тСебПроизв = Окр(тМатериалы+тЗатраты+тОР-тОтходы,2);
   
   тАР = окр(процАР*тСебПроизв/100,2);
   тЗНС = окр(процЗНС*тСебПроизв/100,2);
   
   тСебПолная = Окр(тСебПроизв+тАР+тЗНС,2);
   
   тРентабельность = Окр(тСебПолная*процРентабельность/100,2);
   тЦенаБезНДС = Окр(тСебПолная+тРентабельность,2);
   тЦенаСНДС = Окр(тЦенаБезНДС*(1+СтавкаНДС.Ставка.Получить(ВыбДата)),2);

      
   тМатериалы = Формат(тМатериалы,"Ч15.2");
   тСебПроизв = Формат(тСебПроизв,"Ч15.2");
   тСебПолная = Формат(тСебПолная,"Ч15.2");
   тРентабельность = Формат(тРентабельность,"Ч15.2");
   тЦенаБезНДС = Формат(тЦенаБезНДС,"Ч15.2");
   тЦенаСНДС = Формат(тЦенаСНДС,"Ч15.2");
   Таб.ВывестиСекцию("Дно");

   Таб.Показать("Калькуляция на "+ВыбДата);
   Таб=0;
   Зап=0;
КонецПроцедуры

// ===============================
Процедура ИзмДата()
   //процОР=0;
   процАР=0;
   процЗНС=0;
   процРентабельность=0;
   ВыбФирма=Константа.БазФирма;
КонецПроцедуры

// ===============================
Процедура ПриОткрытии()
   ИзмДата();
КонецПроцедуры

ВыбДата=РабочаяДата();
Валюта=Константа.ОсновнаяВалюта;
СтавкаНДС=Константа.БазНДС;
ВыбФирма=Константа.БазФирма;


а я битый час ужо сижу и думаю где здесь аПшибка, а оно оказывается должно быть на английском *CRAZY*
subway писал(а):в остальных сверах всё ок впринцыпе они не нуждаютцо в руском языке

Нужно, нужно и еще раз нужно! Если с языком такая фигня то с математикой, историей, географией тоже самое (Клавдей таким нормальных оценок не ставит :-D )
Изображение
Пуля производит удивительные изменения в голове даже если она попадает в задницу...

Аватара пользователя

Автор темы
subway
Постоялец
Постоялец
Сообщения: 116
Зарегистрирован: 22 апр 2009, 18:36
Возраст: 25

Re: Куплю динамик от моторолы е 398

Сообщение subway » 14 авг 2009, 13:56

SID а с каких ты это пор програмировать умееш
Изображение

Аватара пользователя

DEAD_GIRL
Атата!!!11!!111
Сообщения: 5834
Зарегистрирован: 31 янв 2008, 00:17
Skype: dopedanny69
Откуда: Светловодск
Возраст: 30
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение DEAD_GIRL » 14 авг 2009, 14:01

subway писал(а):DEAD_GIRL тебя случайно не Игорь зовут?

нет

amigo писал(а):явно от темы отошли.....

пофиг
Изображение

Аватара пользователя

DEAD_GIRL
Атата!!!11!!111
Сообщения: 5834
Зарегистрирован: 31 янв 2008, 00:17
Skype: dopedanny69
Откуда: Светловодск
Возраст: 30
Контактная информация:

Re: Куплю динамик от моторолы е 398

Сообщение DEAD_GIRL » 14 авг 2009, 14:02

subway писал(а):SID а с каких ты это пор програмировать умееш

та ты чувак вообще потерян для общества....
Изображение


Вернуться в «Свалка»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей

cron

Вход  •  Регистрация